Trophy 4.6 Truggy

Tu piszemy o naszych modelach, rozwiązujemy problemy techniczne

Moderator: SMK

endriu
Klubowicz
Posty: 2
Rejestracja: wt 28 sie, 2012 14:40
Lokalizacja: Szczecin

Trophy 4.6 Truggy

Postautor: endriu » czw 30 sie, 2012 18:41

Witam,

Posiadam model Trophy 4.6 Truggy RTR.

Od jakiegoś czasu mam problem z jazdą tym modelem. A mianowicie, silnik bez problemu odpala, jednak po wyciągnięciu grzałki od świecy automatycznie gaśnie. Z włożoną grzałką silnik normalnie pracuje.

Szczelina w przepustnicy jest na 1mm otwarta, filtr wyczyszczony.

Proszę o pomoc.

Szymon S.
Klubowicz
Posty: 186
Rejestracja: pn 04 paź, 2010 19:14
Lokalizacja: Szczecin

Postautor: Szymon S. » czw 30 sie, 2012 20:12

Wykręć świecę i zobacz czy grzeje poprawnie. Wymiana może naprawić problem :) Możliwe też że ma za niskie jałowe obroty. Przyjdź z modelem w niedzielę to popatrzymy
Team Associated RC8T
Team Associated TC5R
Team Associated SC10 4x4

endriu
Klubowicz
Posty: 2
Rejestracja: wt 28 sie, 2012 14:40
Lokalizacja: Szczecin

Postautor: endriu » czw 30 sie, 2012 23:55

Po wykręceniu świeca wygląda na nieuszkodzoną, tzn grzeje jak zwykle. Nie widzę różnicy, bo mam do porównania święcę kolegi, która jest sprawna. Zamienialiśmy się świecami i cały czas jest identycznie.

Niestety w niedzielę nie będę mógł się pojawić jak zakładałem, ponieważ wyjeżdżam na tydzień.

[ Dodano: Pią 31 Sie, 2012 18:19 ]
Sory za podwójny post.

Dzisiaj zaobserwowałem, że auto gaśnie nawet z włożoną grzałką po uniesieniu do góry. Chciałem sprawdzić czy zgaśnie kiedy dodam mu obrotów jeżdżąc i nie zgasł.

Podkręciłem ten niskie obroty i nic to nie dało.


Wróć do „ Nasze modele Nitro off-road”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość